luckyheiko

Members
  • Posts

    27
  • Joined

  • Last visited

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

luckyheiko's Achievements

Newbie

Newbie (1/14)

1

Reputation

1

Community Answers

  1. falls es jemanden intersiert habs mit wallet-seed --force hinbekommen. schönen Tag noch.
  2. Hallo hab ne zusätliche 4TB eingebaut. Nun wollte ich einen Ordner, der auf Disk 1 erstellt wurde mit dem Mover auf Disk zwei bringen. aber egal was ich beim 'Benutzen des Chach Pools' z.B: Ja, soll ja Daten von Cache zum Array machen und was ich bei den Festplatten eingebe mit Disk 1 Exkludiert usw. ich bekomme die Datei nicht weg (auch der Docker, der diesen Ordner nutzt habe ich Beendet. gibts da nen 'trick' den ich gerade nicht sehe? würde mich über einen kurzen Denkanstoß sehr freuen. im Log finde ich z.B. nur Jan 22 11:23:12 der-ripper root: mover: started Jan 22 11:23:12 der-ripper move: skip: /mnt/disk1/7SCPrime/siahostmetadata.dat Jan 22 11:23:12 der-ripper move: skip: /mnt/disk1/7SCPrime/siahostdata.dat Jan 22 11:23:12 der-ripper root: mover: finished P.S.: Bitte nicht nachfragen, warum ich das auf der Platte haben möchte es ist halt so
  3. Ja, habe den befehl ausgeführt. habe erst mal nichts erkannt. (das sich was geändert hätte) (gerade noch mal gemacht) die Documentation, ist die normale Anleitung die ich gelesen habe. Sonst wäre ich ja schon gar nicht zu Befehlen gekommen (Mausschuppser) und Discord habe ich nicht. und entweder deswegen oder weil was nicht stimmt.....
  4. Hallo da ich noch eine 'alte' 4TB Platte rumliegen habe, dachte ich mir haust die schnell ins Gehäuse und machst (wenns gut läuft) vielleicht noch paar € (um die Stromkosten zu decken) die 'App' scprime ist auch einfach zu instalieren, nur den Ordner einpflegen und 'fertig' dachte ich. leider bekomme ich beim 'neu' anlegen eines Wallets immer Fehlermeldungen. z.B. oder würde mich freuen, wenn mir jemand helfen kann oder mir z.B. das Passwort nennen könnte oder so was. Vielen Dank schon mal.
  5. Gibt es bei dem Container noch Updates? oder wie kann ich hier die Version updaten?
  6. Vielen Dank für die Info. leider kann ich mit der 'Container' nichts anfangen. finde den leider nicht in den Apps. Dein Video zu erstellen eines Templates, hilft mir leider auch nur sehr bedingt weiter.
  7. Hallo, wollte mal Fragen, ob und wie man einen USB Drucker bei Unraid anschließen (configurieren) muss damit dieser dann als Drucker im Netzwerk erreichbar ist. ich habe das zur Zeit an meiner Fritz.Box nur leider habe ich hier bei manchen Geräten das Problen darauf zuzugreifen. Deswegen möchte ich das mal am im ums Unraid mal Probieren. Ist es irgendwie mit nem Docker oder Plugin möglich? (möchte wenn möglich keine VM deswegen aufsetzen, habe zur Zeit auch keine am laufen)
  8. Hallo Vielen Dank für die schnelle Info. wegen der alten Hardware, mein H170 und der 6500 sind auch nicht gerade jung wollte es halt nur mal 'probieren' wegen dem ECC. aber OK, dann werd ich das ding nun doch noch verkaufen. schönen Tag noch.
  9. Hallo hab im Keller noch nen https://www.ebay-kleinanzeigen.de/s-dell-poweredge-t610/k0 gefunden (1CPU und 32GB Ram) hab den dann mal ans Netz angeschloßen und musste Feststellen das er beim Start schon 120+Watt benötigt. leider habe ich den Server mit Unraid leider nicht zum laufen bekommen und wollte deshalb mal Fragen ob jemand erfahrung mit solcher Hardware hat und ob man hier auch auf einen Verbrauch um die 20Watt kommen kann? P.S.: was ist der 'unterschied' zwischen SAS und SATA? würde mich über eine Info sehr freuen mfg heiko
  10. Was auffällt, ist das die Pakages auch nicht 'anspringen', also auf C State gehen. ich z.b. hatte ja Probleme mit der Instalation (appdata auf disk1 usw.) musst erst mal schaun das du dies hinbekommst. (bei Graka kann ich nicht mitreden, hab keine im System) und was ich mal gelesen habe ist, das es mit Erweiterungskarten wohl auch ab und an Probleme gibt. hat dein MB keine SATA Anschlüße? (selbst mein 'billig' H170 hat 6Sata
  11. ich denke da hat noch das Syslog nen Fehler Produziert, das habe ich nun ausgeschaltet May 26 15:40:37 der-ripper root: mover: started May 26 15:40:37 der-ripper move: move: skip /mnt/cache/99Log/syslog-127.0.0.1.log May 26 15:40:37 der-ripper root: mover: finished May 26 15:40:45 der-ripper emhttpd: shcmd (77): /usr/local/sbin/mover |& logger & May 26 15:40:45 der-ripper root: mover: started May 26 15:40:45 der-ripper move: move: skip /mnt/cache/99Log/syslog-127.0.0.1.log May 26 15:40:45 der-ripper root: mover: finished May 26 15:44:28 der-ripper ool www[8866]: /usr/local/emhttp/plugins/dynamix/scripts/rsyslog_config May 26 15:44:31 der-ripper rsyslogd: [origin software="rsyslogd" swVersion="8.2002.0" x-pid="9957" x-info="https://www.rsyslog.com"] start May 26 15:44:41 der-ripper emhttpd: shcmd (79): /usr/local/sbin/mover |& logger & May 26 15:44:41 der-ripper root: mover: started May 26 15:44:41 der-ripper move: move: file /mnt/cache/99Log/syslog-127.0.0.1.log May 26 15:44:41 der-ripper root: mover: finished aber dennoch bleiben die Appdatas auf Disk 1 gerade noch mal probiert May 26 15:57:36 der-ripper emhttpd: shcmd (81): /usr/local/sbin/mover |& logger & May 26 15:57:36 der-ripper root: mover: started May 26 15:57:36 der-ripper root: mover: finished May 26 15:57:40 der-ripper emhttpd: shcmd (82): /usr/local/sbin/mover |& logger & May 26 15:57:40 der-ripper root: mover: started May 26 15:57:40 der-ripper root: mover: finished May 26 15:57:44 der-ripper emhttpd: shcmd (83): /usr/local/sbin/mover |& logger & May 26 15:57:44 der-ripper root: mover: started May 26 15:57:44 der-ripper root: mover: finished Nachtrag!! oohhhh wer lesen kann. hab appdata von nur: Cache auf Bevorzugt:Cache umgestellt und nun moooovvvvvveeett er p.s.s.s.s. Verbrauch ist bei ausgeschalten Platten nun bei 15Watt
  12. ist das normal das man hier nicht sieht? hab wohl den Mover gestern zu früh abgebrochen (die Docker wieder aktiviert) wie lange sollte ich das System so lassen?
  13. Ja, die CPU hatte ich mir zum testen mal gekauft. Ist aber nicht so wild. die werde ich für das Geld sicher wieder los nun zu dem HDD Thema, ich habe den Mover gestern laufen lassen. (manuell angestupst, terminplan alle 24std läuft aber auch) und ich denke wenn da liegt es an den Appdata mit 484MB. wie kann das aber sein das der Mover das gestern nicht umgestellt hat? oder ist meine Einstellung Nur: Cache falsch? wie kann ich am schnellsten rausfinden welcher Docker das ist? und noch mal eine verständniss frage: ist es egal ob /mnt/user/appdata/ oder /mnt/cache/appdata/ im docker steht? wird beides auf dem cache abgelegt?