xruchai

Members
  • Content Count

    11
  • Joined

  • Last visited

Community Reputation

7 Neutral

About xruchai

  • Rank
    Newbie

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Thx for the fast Update (6.9.1)! My HDD´s spin down as they should, now (with enabled AutoFan).
  2. I can also confirm that. I just do not understand why, in version 6.8.3 ran without problems and according to other users also with the RC versions.
  3. Yes, I saw it late and then processed my post. I don't use telegraf. There is also no activity on the hard drives, only on the SSDs, but that's how it should be. It's strange when I manually put the hard drives on standby, they stay in that state. As indicated, I haven't changed anything after the update from 6.8.3 to 6.9.0 that could influence this behavior :(.
  4. If I set the HDDs to standby manually and then run smartctl -n standby -i / dev / sdb, I get the message: Device is in standby mode. The hard drives remain in standby so there is no access, that works. To me it looks like the timer isn't running or the spin down task isn't triggered? I don't use telegraf.
  5. After updating to 6.9 Final the HDD's (sata) no longer go into standby (after 30 min), no spin down. I also set the delay to 15 minutes but the HDD's just don't go into standby. I have not changed any system settings before, only when I tried to solve the problem (uninstalled plugins etc.). Before the update, on 6.8.3, the spin down worked fine. I hope that you can help.
  6. After the update to 6.9 Final, the HDD's (sata) no longer go into standby after 30 minutes, no spin down. I have not changed any settings or installed new plugins.
  7. With me unfortunately the same, after the update to 6.9 Final the HDD's (sata) no longer go into standby, no spin down. Since in Germany the electricity prices are quite high this is a big problem for me :(.
  8. xruchai

    Jitsi?

    @tknx I also use Nginx Proxy Manager. After I had implemented everything like in the video it just didn't work out... To make it work for me I made the following changes: 1. port changed from 8000 to 8830 2. the containers are not renamed 3. the default network created by the stack is not changed. 4. entered in Nginx Proxy Manager to the internal IP of the Unraid Server with port 8830. After that everything worked. Important: In my case the changes were not applied after a recreate. First I had to delete and recreate all containers,
  9. xruchai

    Jitsi?

    I had the same problem. I changed the Port from 8000 to 8830 and that was the Trick. I have a other Problem, i can't activate/configurate that the record Option and the calender Option work. I hope anybody can explain how it work.