Ashe

Members
  • Posts

    515
  • Joined

  • Last visited

Converted

  • Gender
    Undisclosed
  • Location
    United Arab Emirates

Recent Profile Visitors

1903 profile views

Ashe's Achievements

Enthusiast

Enthusiast (6/14)

9

Reputation

  1. Looks the same as mine. I shut it down and restarted at that point and it was then syncing Sent from my iPhone using Tapatalk
  2. Sorry I missed that. Looks like you’ve changed the name of your docker from the standard name Use docker exec -it icloudpd-JB sync-icloud.sh --Initialise Sent from my iPhone using Tapatalk
  3. run the docker , drop to command line and type docker exec -it icloudpd sync-icloud.sh --Initialise
  4. Did you reauthorise the keychain? Sent from my iPhone using Tapatalk
  5. Looks fine, wait the 5 mins or restart Sent from my iPhone using Tapatalk
  6. I just had a look as your post prompted me to check and mine was not working after the update. If you edit the container via the unraid webgui, click show more settings just under the Time Zone variable and click remove for the keyring/password option and click apply. I reauthorized the docker and entered the code via then restarted but not sure if that needed to be done but now it is working as normal
  7. That's a good shout, I hadn't even thought about that Sent from my iPhone using Tapatalk
  8. Leaving them in the case is one thing I am doubting, I have looked at these cases before so I think you're right Sent from my iPhone using Tapatalk
  9. We are relocating in around 2 months and sending our household goods ahead of us via seafreight including my unraid server. Has anyone got any recommendations for packing/protecting the server? So far I will remove any pci cards and usb sticks. I did consider removing the HDDS but they are firmly secured inside the server already. But if there is anything anybody else would recommend or has experienced, I would appreciate the advice. Sent from my iPhone using Tapatalk
  10. Not sure if I've understood it correctly, but I would like VM drives on a cache pool but not the same cache pool as my dockers to reduce wear and tear and risk failure plus I can buy lower sized SSDs for each task. Sent from my iPhone using Tapatalk
  11. I think the only option is to manually clear the files and try again via the webgui Sent from my iPhone using Tapatalk
  12. The telegram folder should have been created automatically when you set it up in the notification settings. Can you check if the is a Telegram folder under boot/config/plugins/dynamix/notifications? Edit /boot/config/plugins/dynamix/notifications/agents This should have a Telegram.sh file in there
  13. Glad it's working. My chat Id is in the config/telegram folder and works with just the number. But if it works it works Sent from my iPhone using Tapatalk
  14. Glad it's working. My chat Id is in the config/telegram folder and works with just the number. But if it works it works Sent from my iPhone using Tapatalk
  15. No, I stand corrected you were quite right, trailing Slash did work fine. Sent from my iPhone using Tapatalk