rallos_hoo

Members
  • Content Count

    41
  • Joined

  • Last visited

Community Reputation

2 Neutral

About rallos_hoo

  • Rank
    Newbie
  • Birthday April 18

Converted

  • Gender
    Male

Recent Profile Visitors

515 profile views
  1. Yes, it works again via your reversion!! Thank you for your input and help.
  2. Thanks for your great job! After upgrading, I am unable to use the Plugins tab in the web UI. Plugin itself is running, and all the plugins did autostart and are working fine. Attached the System Log and diagnostics. Mar 2 21:43:01 Abee-EZ300 nginx: 2021/03/02 21:43:01 [error] 6179#6179: *1925 upstream timed out (110: Connection timed out) while reading response header from upstream, client: 192.168.88.36, server: , request: "GET /plugins/dynamix.plugin.manager/include/ShowPlugins.php?check=0 HTTP/1.1", upstream: "fastcgi://unix:/var/run/php5-fpm.sock", host: "192.168.88.
  3. what's AMD reset bug? never meet the issue from 6.7.X with ryzen 2700X, 4750G
  4. may i ask how to encode 10bit h265 video?
  5. Just want to ask when release the next RC version due to btrfs issue in Linux kernel 5.10. This btrfs issue would take 5 to 20 times as long to untar in 5.10 compare to 5.9 on ssd.
  6. Looks perfect in my setup, thanks for the great work!
  7. looks like transmission 3.0 would increase cpu usage? how to fix it? abee-ez300-diagnostics-20201223-2247.zip
  8. I have a similar issue which looks like caused by transmission. Any body known how to fix it? abee-ez300-diagnostics-20201223-2247.zip
  9. I have the same issue with you, hope some one can dial it out, hw transcoding with amdgpu in emby.
  10. Can't agree with you more, it's helpful to beginners of unraid.
  11. Does any one know how to use vaapi for transcoding in AMD platform? Cause 6.9.0-beta35 includes in-tree GPU drivers.
  12. Hoping you can make one for the Abee smart EZ300 http://www.hec-group.jp/product/case/model/ez300em30/