Zonediver

Members
  • Posts

    1469
  • Joined

  • Last visited

Retained

  • Member Title
    11110110001

Converted

  • Gender
    Male
  • Location
    Austria
  • Personal Text
    ... you can do it well or quickly ...

Recent Profile Visitors

6082 profile views

Zonediver's Achievements

Community Regular

Community Regular (8/14)

105

Reputation

  1. ...newer xfs, more overhead - i see - thanks for this info 👍
  2. Hi folks, just a question about a strange thing: Implemented a new 12TB disk to unraid and after clearing and formating as xfs, the disk uses "absurd" 83,7GB. As far as i know, xfs uses 1GB per 1TB diskspace - my old 4TB WD-REDs used 4006MB with xfs... Any thoughts whats going on here?
  3. Meines Wissens nach ist das garnicht möglich...
  4. Is this problem with "no reaction" after wakeup from sleep already solved at 6.10.3?
  5. Zonediver

    NVME error

    What is "Gloway"? Use Samsung-NVMEs - they are working.
  6. Changed Status to Open Changed Priority to Minor
  7. FYI: 6.10.2 still doesn't work with sleep - will this be fixed?
  8. Don't think so - did't try yet...
  9. As mentioned: The latest "clean/stable" iGPU supported is 10th gen...
  10. Normal time for a parity check is 8h/4TB. So 16TB takes ~32h My parity check with a 12TB parity disk takes ~24h
  11. Thats not what i need... My "need" looks like this: If all disks are spun down, send the server to sleep or shutdown. A specific time is not helpful because a lot of family-members outside are watching Plex - so i cant shutdown at a specific time... And THAT is my problem! With the sleep plugin and v6.9.2 all is working fine, with 6.10.1, nothing works anymore...
  12. The button in the GUI is working, but i dont have a script to do this automaticly...
  13. ...because the auto-shutdown is not working, if the disk are all "idle" and not "standby"...
  14. Thats not the point... After a reboot, all disk are active, and then went to "idle" and not "standby" - and if the disks are only "idle", the server is doing nothing. But you NEED the status "standby" to send the server to sleep or shutdown... I tried this several times... only a manual "push the button <spin down>" sends all disk to "standby". This propblem exists since more then 5 or 6 years and isn't fixed... and i guess will never been fixed... And this happens "always after a reboot". So after "every" reboot, you have to push this f.... button "only once" to send the disks to "standby" - then all is working... If you know a script, which can do this "push the button" trick, let me know 😉
  15. Interesting idea... i did not try this because the server-boot take ages - but i will try 👍 EDIT: There is an other problem: When the server boot up, it is necessary to send all disks to standby "by hand". If i dont do this, the server never went to sleep or in this case did not shutdown... So a shutdown is not an option.