klipp01

Members
  • Posts

    30
  • Joined

  • Last visited

About klipp01

  • Birthday 07/12/1966

Converted

  • Gender
    Undisclosed

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

klipp01's Achievements

Newbie

Newbie (1/14)

4

Reputation

  1. I have 2 unraid with separate UPS as well. The UPS on one of my unraid servers was constantly showing 100% but during power outages I would find the server and UPS turned off. Turned server back on and parity check would start. I tried new batteries. Then I pulled batteries and it still showed 100%. So something was wrong with the UPS and I replaced it and new one no issues. Sent from my SM-G998U using Tapatalk
  2. I have the same thing going on it is trying re-encode all x265 content including 2160p stuff that was already x265. Some resulted in a small decrease. 1 or 2 actually increased in size slightly. A lot of failed ones that I downloaded x265 and were never re-encoded by unmanic till now. unmaniac still fails on subtitles that handbrake has no problems with.
  3. Might be mapping issue? I was bewildered as well since my appdata is on my cache. But my v2 install was mapped using /mnt/user so I tried that and it worked. Glad it worked for you. Sent from my Pixel 2 XL using Tapatalk
  4. Not sure if your issue is same as mine but had the same problem your having then noticed that I had used this from the faq "/mnt/cache/appdata/binhex-sonarr-v3" but mine needed to be mapped to "/mnt/user/appdata/binhex-sonarr-v3" as soon as I made that change I could connect. Sent from my Pixel 2 XL using Tapatalk
  5. I use syncthing to back up my photos and other folders on my phone to my unraid server. I used to use nextcloud but it was over kill I miss being able to access files and download them but can do that with wireguard VPN. I started using syncthing with my seedbox so started using it more to backup my phone. Sent from my Pixel 2 XL using Tapatalk
  6. Yeah this has happened to me a few times. Just restart container and it goes back to normal. Sent from my Pixel 2 XL using Tapatalk
  7. I have a gt240 in my Ryzen 5 3600 system. I put it in because I never bothered to check to see if my particular board would boot without a gpu. It is actively cooled as well and I've never noticed any fan noise from it. Sent from my Pixel 2 XL using Tapatalk
  8. Your best bet is to put all your data on 2 of the 8tb drives. You can start with the putting the 4 8tb drives with no data in the unraid array as data drives. Then connect the 2 8tb drives with your data as unassigned devices and copy data to array. You can do this without parity for now as the data will still reside on the original drives. Once copy is done you can use 1 as parity and add another as a data drive or just go dual parity from the get go. Sent from my Pixel 2 XL using Tapatalk
  9. https://www.amazon.com/dp/B00U8KSLA8/ref=cm_sw_r_other_apa_i_cDaEEbXV9PGTJ Sent from my Pixel 2 XL using Tapatalk
  10. Just curious but any reason it needs to be near the TV? For gaming VM or media streaming purposes? Sent from my Pixel 2 XL using Tapatalk
  11. Is there anything in the docker log for unmanic? Sent from my Pixel 2 XL using Tapatalk
  12. The library paths for movies and TV only help if you have a Movies and TV Shows share setup do you? Sent from my Pixel 2 XL using Tapatalk
  13. It's working now. Even though I had restarted the docker several times I stopped it for a day then started it again after it chewed a through a couple new movies it started processing the TV shows finally. Sent from my Pixel 2 XL using Tapatalk
  14. So no it appears it is trying to convert my TV Shows but nothing get converted and no errors or failed conversions. Not sure why it is converting my Movies fine but not doing anything but spinning its wheels with processing my TV Show Library.