airbillion

Members
  • Content Count

    168
  • Joined

  • Last visited

Community Reputation

1 Neutral

About airbillion

  • Rank
    Advanced Member

Converted

  • Gender
    Undisclosed

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. I am looking for where this board is sold... I have not seen it for sale yet... can you tell me where you saw it out for sale? Thanks! Sent from my SM-N960U1 using Tapatalk
  2. Hello, Would it be possible to add an option for an output folder rather than the re-encoded video staying in the same folder? This would be helpful for automation of renaming files once converted. Thank you! Sent from my SM-N960U1 using Tapatalk
  3. It worked for a few years perfectly until the latest 6.7.0 RCs... Also googled WOL issues with linux kernel 4.19... Example: https://www.spinics.net/lists/netdev/msg544045.html Thanks for taking a look!
  4. Sorry...changed to annoyance... 1. OK...understood, but it has been working for years for me though... 2. No...still the same IP... Thanks!
  5. After updating to 7.0 RC2 my server will not wake up any longer when a WOL magic packet is sent to it...normally I would use the S3 sleep plugin to sleep the PC and then send a WOL packet from my primary server to wake up this server...it is no longer working... It was working for 3 years up until I updated to the latest RC... Any help would be greatly appreciated! Anyone else have the same issue? Seems to be an issue with the kernel: https://www.phoronix.com/scan.php?page=news_item&px=Linux-4.19.1-Released Motherboard: GA-z7
  6. II just updated to Nextcloud 15... This message is being displayed: "This instance is missing some recommended PHP modules. For improved performance and better compatibility it is highly recommended to install them. imagick" Can this PHP module be aded in the next weekly update? Thanks!
  7. I have this error in my Nextcloud logs every few minutes: Infocli Memcache \OC\Memcache\APCu not available for distributed cache 10 minutes ago Infocli Memcache \OC\Memcache\APCu not available for local cache 10 minutes ago Is this something that I can fix or should be worried about? Thanks!
  8. I have had the same issue and was wondering if there was a way to do this also... Sent from my SM-N950U using Tapatalk
  9. I am having the same issue and adding the VERSION env variable with the latest version 6.3.2 is not working fo rme either... Error: Seafile server startedDone.Starting seahub at port 8000 ...Starting seahub at port 8000 ...Error: '/opt/haiwen/conf/gunicorn.conf' doesn't exist[33mError:Seahub failed to start.[mPlease try to run "./seahub.sh start" again any other iseas??
  10. I am having a slow preclear issue... This week I precleared 5 x 8tb drives in usb enclosures and the avg speed was 150+mb/s... Today I tried to preclear another drive in its usb enclosure and the preclear started at a little under 60mb/s...so I shucked it and tried again... It started out around 60mb/s and has steadily slowed down under 20mb/s now... Anyone have any ideas??? EDIT: I think maybe the newest update 07-09-2018 might have changed something and made the performance terrible... EDIT 2: Rol
  11. I am having the same slow preclear issue... This week I precleared 5 x 8tb drives in usb enclosures and the avg speed was 150+mb/s... Today I tried to preclear another drive in its usb enclosure and the preclear started at a little under 60mb/s...so I shucked it and tried again... It started out around 60mb/s and has steadily slowed down under 20mb/s now... Anyone have any ideas??? EDIT: I think maybe the newest update 07-09-2018 might have changed something and made the performance terrible... EDIT 2:
  12. I cannot get this to work... When I try to make an account I get an error... Problem generating keys Anyone else have an issue like this?
  13. Still does not start for me either: I am on the latest tag, freshly pulled image, new config folder... Looks like Tomcat is having an issue starting... *** Running /etc/my_init.d/firstrun.sh...Creating properties from template.Copying MySQL extension.Updating user permissions.*** Running /etc/rc.local...* Starting Tomcat servlet engine tomcat8...fail!guacd[44]: INFO: Guacamole proxy daemon (guacd) version 0.9.14 startedStarting guacd: SUCCESS*** Booting runit daemon...*** Runit started as PID 47Initializing Data Directory.Jun 12 14:02:54 0bfc302e9081 syslog-
  14. Hello, Just updated the container and cannot get to the login page any longer... Error: Starting guacd: SUCCESS *** Booting runit daemon... *** Runit started as PID 42 Database exists. Database upgrade not needed. Setting Database Directory Permissions Starting MariaDB... Jun 9 01:17:26 9b972d957350 syslog-ng[48]: syslog-ng starting up; version='3.5.6' 180609 01:17:26 mysqld_safe Logging to '/config/databases/9b972d957350.err'. 180609 01:17:26 mysqld_safe Starting mysqld daemon with databases from /config/databases *** Shutting down runit daemon (PID 42)... *** Killing all processes... *