Jump to content

General Support

Help with setup, configuration, disk issues, or any other questions about how to use unRAID. Please prefix your post with the specific version of unRAID OS in use.

21787 topics in this forum

    • 2 replies
    • 57 views
    • 5 replies
    • 530 views
  1. UnRaid LACP

    • 0 replies
    • 25 views
    • 74 replies
    • 4537 views
    • 3 replies
    • 97 views
    • 5 replies
    • 54 views
  2. Cant re-add missing disk

    • 2 replies
    • 49 views
  3. The stub received bad data.

    • 5 replies
    • 48 views
    • 4 replies
    • 51 views
    • 1 reply
    • 33 views
    • 6 replies
    • 72 views
    • 7 replies
    • 80 views
  4. No internet connection

    • 1 reply
    • 36 views
    • 2 replies
    • 42 views
    • 4 replies
    • 89 views
    • 8 replies
    • 198 views
    • 2 replies
    • 89 views
  5. Share not using cache drive

    • 18 replies
    • 117 views
    • 1 reply
    • 36 views
  6. Windows Network WORKING

    • 0 replies
    • 35 views
    • 1 reply
    • 30 views
  7. No exportable user shares

    • 1 reply
    • 37 views
  8. Tiered storage

    • 6 replies
    • 103 views
  9. APC SmartUPS Setup 1 2

    • 32 replies
    • 2790 views
    • 11 replies
    • 152 views
  10. Log partition full

    • 3 replies
    • 46 views
    • 2 replies
    • 40 views
  11. pwm not detected

    • 0 replies
    • 30 views
    • 1 reply
    • 30 views
  12. WM start error

    • 4 replies
    • 111 views
    • 1 reply
    • 33 views
    • 0 replies
    • 30 views
    • 22 replies
    • 203 views
  13. 6.7.2 upgrade problem

    • 3 replies
    • 70 views
  14. Ipv6 for Docker Container?

    • 3 replies
    • 47 views
    • 1 reply
    • 36 views
  15. IPv4 address not set

    • 2 replies
    • 61 views
    • 1 reply
    • 40 views
    • 3 replies
    • 78 views
    • 22 replies
    • 402 views
    • 0 replies
    • 44 views
    • 1 reply
    • 56 views
  16. 10TB WD Red Pre-Clear?

    • 8 replies
    • 106 views
    • 3 replies
    • 58 views
    • 3 replies
    • 51 views
    • 1 reply
    • 65 views
  17. Not Booting to WebGUI

    • 8 replies
    • 121 views
    • 6 replies
    • 101 views
    • 8 replies
    • 74 views
    • 10 replies
    • 206 views